<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="175228195865217"/>
<title>
Ai Ai, Gerald pumirma na ng pre-nuptial agreement - Bandera | Bandera </title>
<meta name="copyright" content="Copyright (c) 2001-2017 INQUIRER.net"/>
<meta property="og:title" content="Ai Ai, Gerald pumirma na ng pre-nuptial agreement"/>
<meta property="og:description" content="SA December 12 na magpapakasal sina Gerald Sibayan at Ai Ai delas Alas. Plantsado na ang lahat. Nakapamanhikan na ang mga magulang ng binata sa bahay ng Comedy Concert Queen at nagkapirmahan na sila para sa isang pre-nuptial agreement. Limang buwan pa mula ngayon ang kanilang pagpapakasal pero aligaga na ang dalawa. Palibhasa’y malaki ang [&hellip;]"/>
<meta property="og:image" content="http://bandera.inquirer.net/files/2017/07/AI-AI-AT-GERALD-0729.jpg"/>
<meta name="medium" content="news"/>
<link rel="image_src" href="http://www.inquirer.net/videos/images/bandera-logo.png"/>
<link rel="shortcut icon" href="http://inquirer.cdnetworks.us/inquirer/images/faveicon.ico" type="image/x-icon"/>
<style type="text/css" media="screen">@import url(http://bandera.inquirer.net/wp-content/themes/Bandera/style.css);</style>
<link rel="alternate" media="only screen and (max-width:480px)" href="http://m.inquirer.net/bandera/?id=159453"/>
<link href="http://bandera.inquirer.net/wp-content/themes/Bandera/bandera.css?mod=970227525" rel="stylesheet" type="text/css"/>
<link href="http://bandera.inquirer.net/wp-content/themes/Bandera/globalnav.css" rel="stylesheet" type="text/css"/>
<link href="http://bandera.inquirer.net/wp-content/themes/Bandera/dropserv2.css" rel="stylesheet" type="text/css"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://bandera.inquirer.net/feed"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="http://bandera.inquirer.net/feed/rss"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://bandera.inquirer.net/feed/atom"/>
<link rel="pingback" href="http://bandera.inquirer.net/xmlrpc.php"/>
<link rel='archives' title='July 2017' href='http://bandera.inquirer.net/date/2017/07'/>
<link rel='archives' title='June 2017' href='http://bandera.inquirer.net/date/2017/06'/>
<link rel='archives' title='May 2017' href='http://bandera.inquirer.net/date/2017/05'/>
<link rel='archives' title='April 2017' href='http://bandera.inquirer.net/date/2017/04'/>
<link rel='archives' title='March 2017' href='http://bandera.inquirer.net/date/2017/03'/>
<link rel='archives' title='February 2017' href='http://bandera.inquirer.net/date/2017/02'/>
<link rel='archives' title='January 2017' href='http://bandera.inquirer.net/date/2017/01'/>
<link rel='archives' title='December 2016' href='http://bandera.inquirer.net/date/2016/12'/>
<link rel='archives' title='November 2016' href='http://bandera.inquirer.net/date/2016/11'/>
<link rel='archives' title='October 2016' href='http://bandera.inquirer.net/date/2016/10'/>
<link rel='archives' title='September 2016' href='http://bandera.inquirer.net/date/2016/09'/>
<link rel='archives' title='August 2016' href='http://bandera.inquirer.net/date/2016/08'/>
<link rel='archives' title='July 2016' href='http://bandera.inquirer.net/date/2016/07'/>
<link rel='archives' title='June 2016' href='http://bandera.inquirer.net/date/2016/06'/>
<link rel='archives' title='May 2016' href='http://bandera.inquirer.net/date/2016/05'/>
<link rel='archives' title='April 2016' href='http://bandera.inquirer.net/date/2016/04'/>
<link rel='archives' title='March 2016' href='http://bandera.inquirer.net/date/2016/03'/>
<link rel='archives' title='February 2016' href='http://bandera.inquirer.net/date/2016/02'/>
<link rel='archives' title='January 2016' href='http://bandera.inquirer.net/date/2016/01'/>
<link rel='archives' title='December 2015' href='http://bandera.inquirer.net/date/2015/12'/>
<link rel='archives' title='November 2015' href='http://bandera.inquirer.net/date/2015/11'/>
<link rel='archives' title='October 2015' href='http://bandera.inquirer.net/date/2015/10'/>
<link rel='archives' title='September 2015' href='http://bandera.inquirer.net/date/2015/09'/>
<link rel='archives' title='August 2015' href='http://bandera.inquirer.net/date/2015/08'/>
<link rel='archives' title='July 2015' href='http://bandera.inquirer.net/date/2015/07'/>
<link rel='archives' title='June 2015' href='http://bandera.inquirer.net/date/2015/06'/>
<link rel='archives' title='May 2015' href='http://bandera.inquirer.net/date/2015/05'/>
<link rel='archives' title='April 2015' href='http://bandera.inquirer.net/date/2015/04'/>
<link rel='archives' title='March 2015' href='http://bandera.inquirer.net/date/2015/03'/>
<link rel='archives' title='February 2015' href='http://bandera.inquirer.net/date/2015/02'/>
<link rel='archives' title='January 2015' href='http://bandera.inquirer.net/date/2015/01'/>
<link rel='archives' title='December 2014' href='http://bandera.inquirer.net/date/2014/12'/>
<link rel='archives' title='November 2014' href='http://bandera.inquirer.net/date/2014/11'/>
<link rel='archives' title='October 2014' href='http://bandera.inquirer.net/date/2014/10'/>
<link rel='archives' title='September 2014' href='http://bandera.inquirer.net/date/2014/09'/>
<link rel='archives' title='August 2014' href='http://bandera.inquirer.net/date/2014/08'/>
<link rel='archives' title='July 2014' href='http://bandera.inquirer.net/date/2014/07'/>
<link rel='archives' title='June 2014' href='http://bandera.inquirer.net/date/2014/06'/>
<link rel='archives' title='May 2014' href='http://bandera.inquirer.net/date/2014/05'/>
<link rel='archives' title='April 2014' href='http://bandera.inquirer.net/date/2014/04'/>
<link rel='archives' title='March 2014' href='http://bandera.inquirer.net/date/2014/03'/>
<link rel='archives' title='February 2014' href='http://bandera.inquirer.net/date/2014/02'/>
<link rel='archives' title='January 2014' href='http://bandera.inquirer.net/date/2014/01'/>
<link rel='archives' title='December 2013' href='http://bandera.inquirer.net/date/2013/12'/>
<link rel='archives' title='November 2013' href='http://bandera.inquirer.net/date/2013/11'/>
<link rel='archives' title='October 2013' href='http://bandera.inquirer.net/date/2013/10'/>
<link rel='archives' title='September 2013' href='http://bandera.inquirer.net/date/2013/09'/>
<link rel='archives' title='August 2013' href='http://bandera.inquirer.net/date/2013/08'/>
<link rel='archives' title='July 2013' href='http://bandera.inquirer.net/date/2013/07'/>
<link rel='archives' title='June 2013' href='http://bandera.inquirer.net/date/2013/06'/>
<link rel='archives' title='May 2013' href='http://bandera.inquirer.net/date/2013/05'/>
<link rel='archives' title='April 2013' href='http://bandera.inquirer.net/date/2013/04'/>
<link rel='archives' title='March 2013' href='http://bandera.inquirer.net/date/2013/03'/>
<link rel='archives' title='February 2013' href='http://bandera.inquirer.net/date/2013/02'/>
<link rel='archives' title='January 2013' href='http://bandera.inquirer.net/date/2013/01'/>
<link rel='archives' title='December 2012' href='http://bandera.inquirer.net/date/2012/12'/>
<link rel='archives' title='November 2012' href='http://bandera.inquirer.net/date/2012/11'/>
<link rel='archives' title='October 2012' href='http://bandera.inquirer.net/date/2012/10'/>
<link rel='archives' title='September 2012' href='http://bandera.inquirer.net/date/2012/09'/>
<link rel='archives' title='August 2012' href='http://bandera.inquirer.net/date/2012/08'/>
<link rel='archives' title='July 2012' href='http://bandera.inquirer.net/date/2012/07'/>
<link rel='archives' title='June 2012' href='http://bandera.inquirer.net/date/2012/06'/>
<link rel='archives' title='May 2012' href='http://bandera.inquirer.net/date/2012/05'/>
<link rel='archives' title='April 2012' href='http://bandera.inquirer.net/date/2012/04'/>
<link rel='archives' title='March 2012' href='http://bandera.inquirer.net/date/2012/03'/>
<link rel='archives' title='February 2012' href='http://bandera.inquirer.net/date/2012/02'/>
<link rel='archives' title='January 2012' href='http://bandera.inquirer.net/date/2012/01'/>
<link rel='archives' title='December 2011' href='http://bandera.inquirer.net/date/2011/12'/>
<link rel='archives' title='November 2011' href='http://bandera.inquirer.net/date/2011/11'/>
<link rel='archives' title='October 2011' href='http://bandera.inquirer.net/date/2011/10'/>
<link rel='archives' title='September 2011' href='http://bandera.inquirer.net/date/2011/09'/>
<link rel='archives' title='August 2011' href='http://bandera.inquirer.net/date/2011/08'/>
<link rel='archives' title='July 2011' href='http://bandera.inquirer.net/date/2011/07'/>
<link rel='archives' title='May 2011' href='http://bandera.inquirer.net/date/2011/05'/>
<link rel='archives' title='April 2011' href='http://bandera.inquirer.net/date/2011/04'/>
<link rel='archives' title='March 2011' href='http://bandera.inquirer.net/date/2011/03'/>
<link rel='archives' title='February 2011' href='http://bandera.inquirer.net/date/2011/02'/>
<link rel='archives' title='January 2011' href='http://bandera.inquirer.net/date/2011/01'/>
<link rel='archives' title='December 2010' href='http://bandera.inquirer.net/date/2010/12'/>
<link rel='archives' title='November 2010' href='http://bandera.inquirer.net/date/2010/11'/>
<link rel='archives' title='October 2010' href='http://bandera.inquirer.net/date/2010/10'/>
<link rel='archives' title='September 2010' href='http://bandera.inquirer.net/date/2010/09'/>
<link rel='archives' title='August 2010' href='http://bandera.inquirer.net/date/2010/08'/>
<link rel='archives' title='July 2010' href='http://bandera.inquirer.net/date/2010/07'/>
<link rel='archives' title='June 2010' href='http://bandera.inquirer.net/date/2010/06'/>
<link rel='archives' title='May 2010' href='http://bandera.inquirer.net/date/2010/05'/>
<link rel='archives' title='April 2010' href='http://bandera.inquirer.net/date/2010/04'/>
<link rel='archives' title='March 2010' href='http://bandera.inquirer.net/date/2010/03'/>
<link rel='archives' title='February 2010' href='http://bandera.inquirer.net/date/2010/02'/>
<link rel='archives' title='January 2010' href='http://bandera.inquirer.net/date/2010/01'/>
<link rel='archives' title='December 2009' href='http://bandera.inquirer.net/date/2009/12'/>
<link rel='archives' title='November 2009' href='http://bandera.inquirer.net/date/2009/11'/>
<link rel='archives' title='October 2009' href='http://bandera.inquirer.net/date/2009/10'/>
<link rel='archives' title='September 2009' href='http://bandera.inquirer.net/date/2009/09'/>
<link rel='archives' title='August 2009' href='http://bandera.inquirer.net/date/2009/08'/>
<link rel='archives' title='July 2009' href='http://bandera.inquirer.net/date/2009/07'/>
<link rel='archives' title='January 2009' href='http://bandera.inquirer.net/date/2009/01'/>
 
<link rel="canonical" href="http://bandera.inquirer.net/159453/ai-ai-gerald-pumirma-na-ng-pre-nuptial-agreement"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="SA December 12 na magpapakasal sina Gerald Sibayan at Ai Ai delas Alas. Plantsado na ang lahat. Nakapamanhikan na ang mga magulang ng binata sa bahay ng Comedy Concert Queen at nagkapirmahan na sila para sa isang pre-nuptial agreement. Limang buwan pa mula ngayon ang kanilang pagpapakasal pero aligaga na ang dalawa. Palibhasa’y malaki ang [&hellip;]"/>
<meta name="twitter:title" content="Ai Ai, Gerald pumirma na ng pre-nuptial agreement - Bandera"/>
<meta name="twitter:image" content="http://bandera.inquirer.net/files/2017/07/AI-AI-AT-GERALD-0729.jpg"/>
<meta property="DC.date.issued" content="2017-07-29T00:35:31+08:00"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Bandera &raquo; Ai Ai, Gerald pumirma na ng pre-nuptial agreement Comments Feed" href="http://bandera.inquirer.net/159453/ai-ai-gerald-pumirma-na-ng-pre-nuptial-agreement/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bandera.inquirer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fancybox-css' href='http://bandera.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen'/>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/contentslider.js?ver=4.8'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/jqueryslidemenu.js?ver=4.8'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/tabcontent.js?ver=4.8'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/jCarouselLite.js?ver=4.8'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/tabber.js?ver=4.8'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/flowplayer-3.2.4.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/cufon-yui.js?ver=4.8'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/aller.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://bandera.inquirer.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bandera.inquirer.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bandera.inquirer.net/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://bandera.inquirer.net/?p=159453'/>
<link rel="alternate" type="application/json+oembed" href="http://bandera.inquirer.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbandera.inquirer.net%2F159453%2Fai-ai-gerald-pumirma-na-ng-pre-nuptial-agreement"/>
<link rel="alternate" type="text/xml+oembed" href="http://bandera.inquirer.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbandera.inquirer.net%2F159453%2Fai-ai-gerald-pumirma-na-ng-pre-nuptial-agreement&#038;format=xml"/>
<link type="text/css" rel="stylesheet" href="http://bandera.inquirer.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css"/>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
 
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox,.pin-it-button), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
<script type="text/javascript" src="http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/easing.js"></script>
<script type="text/javascript" src="http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/dart.js"></script>
<script language="javascript" type="text/javascript" async="async" src="//widgets.kiosked.com/sniffer/get-script/sign/e294ed570ef85742651577f1f072ea9d/albumid/10835/co/11058.js"></script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
 
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qacct="p-08Qtd2RDpGhpY";quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-08Qtd2RDpGhpY" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-08Qtd2RDpGhpY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
 
 
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8555382" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=8555382&cv=2.0&cj=1"/>
</noscript>
 
 
 
 
 
<link rel="canonical" href="http://bandera.inquirer.net/159453/ai-ai-gerald-pumirma-na-ng-pre-nuptial-agreement"/>
<meta property="DC.date.issued" content="2017-07-29T00:35:31+08:00"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Bandera &raquo; Ai Ai, Gerald pumirma na ng pre-nuptial agreement Comments Feed" href="http://bandera.inquirer.net/159453/ai-ai-gerald-pumirma-na-ng-pre-nuptial-agreement/feed"/>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://bandera.inquirer.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bandera.inquirer.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bandera.inquirer.net/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://bandera.inquirer.net/?p=159453'/>
<link rel="alternate" type="application/json+oembed" href="http://bandera.inquirer.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbandera.inquirer.net%2F159453%2Fai-ai-gerald-pumirma-na-ng-pre-nuptial-agreement"/>
<link rel="alternate" type="text/xml+oembed" href="http://bandera.inquirer.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbandera.inquirer.net%2F159453%2Fai-ai-gerald-pumirma-na-ng-pre-nuptial-agreement&#038;format=xml"/>
<link type="text/css" rel="stylesheet" href="http://bandera.inquirer.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css"/>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
 
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox,.pin-it-button), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
 
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type="text/javascript">
	googletag.cmd.push(function() {

		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/4711/Banderasite', [[728,90]],'div-gpt-ad-447281037690072557-1').setTargeting('pos',['top']).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/4711/Banderasite', [[300,250]],'div-gpt-ad-447281037690072557-2').setTargeting('pos',['middle']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/4711/Banderasite', [[120,600],[160,600],[300,600]],'div-gpt-ad-447281037690072557-3').setTargeting('pos',['right']).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting('pos',['top']).setTargeting('pos',['middle']).setTargeting('pos',['right']);
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
	});
</script>
 
 
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
 
 
<script type="text/javascript" src="http://inquirer.us.intellitxt.com/intellitxt/front.asp?ipid=37212"></script>
 
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1605567560733750",
    enable_page_level_ads: true
  });
</script>
 
 
<style type="text/css">#paginav_custome{float:right;width:300px;}#paginav_custom_left{float:left;width:300px;}.rsv-era{width:100%;height:auto;text-align:center;}.rsv-era img{margin:0 auto;}.rsv-era .mobile,.rsv-era .mobile-landscape,.rsv-era .tablet-beyond{display:none;}@media all and (min-width:0px) and (max-width:467px){.rsv-era .mobile{display:block;}}@media all and (min-width:468px) and (max-width:719px){.rsv-era .mobile-landscape{display:block;}}@media all and (min-width:720px) and (max-width:979px){.rsv-era .tablet-beyond{display:block;width:700px;height:auto;}}@media all and (min-width:980px){.rsv-era .tablet-beyond{display:block;width:960px;height:auto;}}.al-elb-frame .main{z-index:0!important;}</style>
<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=906a82d4-90e2-4668-afad-80530f156b62";s.id="infinity";s.setAttribute("data-guid","906a82d4-90e2-4668-afad-80530f156b62");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>
 
<script>
var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<script type="text/javascript">
	(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//www.liqwid.net/?key=6037-3EE6-7857-5F97';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();
	</script>
<meta name="google-site-verification" content="IrkUmIvfUjRBrt0o90DcVDSkbDM8UjMFDCIvMk_Kxso"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    var mapping1=googletag.sizeMapping().addSize([320,400],[[320,50],[320,100]]).addSize([1000,200],[[970,250],[970,90],[728,90]]).build(); //Breaker Leaderboard
  //var mapping2=googletag.sizeMapping().addSize([320,400],[336,280]).addSize([1000,200],[300,250]).build(); //Billboard or Large BB for mobile
  var mapping3=googletag.sizeMapping().addSize([320,400],[300,250]).addSize([1000,200],[300,600]).build(); //Sky to Billboard or Large BB
	
  
    googletag.defineOutOfPageSlot('/4711/inqphv1./main/_main_cov', 'div-gpt-ad--0').addService(googletag.pubads());
    googletag.defineSlot('/4711/inqphv1./main/_main_lb', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad--1').setTargeting('pos', ['top']).defineSizeMapping(mapping1).addService(googletag.pubads());
    googletag.defineSlot('/4711/inqphv1./main/_main_rec1', [300, 250], 'div-gpt-ad--2').setTargeting('pos', ['middle']).addService(googletag.pubads());
    
	googletag.defineSlot('/4711/inqphv1./main/_main_rec2', [300, 250], 'div-gpt-ad--3').setTargeting('pos', ['middle2']).addService(googletag.pubads());
	 
   googletag.defineSlot('/4711/inqphv1./main/_main_sky', [[300, 600]], 'div-gpt-ad--4').setTargeting('pos', ['right']).defineSizeMapping(mapping3).addService(googletag.pubads());
    googletag.pubads().enableAsyncRendering();
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();	
  });
</script> <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "WP-3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b0998573-0dd0-46e1-bd45-9e6d5798ed9e.js');/*]]>*/</script>
</head>
<body>
<script>
window.alert = function() {};
</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"EEzxg1aAQ700y0", domain:"inquirer.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EEzxg1aAQ700y0" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script pagespeed_no_defer="">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10503653-1', 'auto');
    ga('send', 'pageview');  
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=175228195865217&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 
<script type="text/javascript"> 
var _vrq = _vrq || []; 
_vrq.push(['id', 814]); 
_vrq.push(['automate', "false"]); 
_vrq.push(['track', function(){}]); 
(function(d, a) { 
var s = d.createElement(a), 
x = d.getElementsByTagName(a)[0]; 
s.async = true; 
s.src = '//vra.outbrain.com/vrs.js'; 
x.parentNode.insertBefore(s, x); 
})(document, 'script'); 
</script>
 
<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 10000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>
<script async src="https://cdn.onthe.io/io.js/POrqaNiaTKNh"></script>
 
 
<div id="bandera_header">
<div id="logo_ads" class="pp_clearfix">
<div id="logo">
<a href="http://bandera.inquirer.net/"><img src="http://www.inquirer.net/wp-content/uploads/2017/06/Bandera-300x119.png" border="0"/></a>
</div>
<div id="leaderboard_wrap">
 
 
<div id='div-gpt-ad-447281037690072557-1'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-447281037690072557-1'); });
	</script>
</div>
 
</div>
</div>
</div>
<div id="header_menu">
<div id="menu_wrap">
<ul id="nav">
<li><a href="http://bandera.inquirer.net">HOME</a></li>
<li><a href="http://bandera.inquirer.net/category/balita/">BALITA</a></li>
<li><a href="http://bandera.inquirer.net/category/sports/">SPORTS</a></li>
<li><a href="http://bandera.inquirer.net/category/chika/">CHIKA</a></li>
<li><a href="http://bandera.inquirer.net/category/lotto">LOTTO</a>
<ul>
<li><a href="http://bandera.inquirer.net/category/horoscope-by-madam-sophia">HOROSCOPE</a></li>
<li><a href="http://bandera.inquirer.net/category/super-horoscope">SUPER HOROSCOPE</a></li>
<li><a href="http://bandera.inquirer.net/category/madam-sophia">Madam Sophia</a></li>
<li><a href="http://bandera.inquirer.net/category/karera-results">Karera Results</a></li>
<li><a href="http://bandera.inquirer.net/category/karera-tips-by-dodie-gonzales">Karera Tips</a></li>
</ul>
</li>
<li><a href="http://bandera.inquirer.net/category/special-features">SPECIAL FEATURES</a></li>
<li><a href="http://bandera.inquirer.net/category/slambook-ng-sikat-2/">SLAMBOOK NG SIKAT</a></li>
<li><a href="http://bandera.inquirer.net/bandera-ph-gallery/">GALLERY</a></li>
<li><a href="http://bandera.inquirer.net/advertise">ADVERTISE WITH US</a></li>
<li><a href="http://bandera.inquirer.net/about/">ABOUT BANDERA</a></li>
</ul>
</div>
</div>
<div id="header_bottom">
</div>
 
 
<div id="content_wrap" class="pp_clearfix">
<div id="content_left">
<div id="article_wrap">
<div id="pp_article_level">
 
<div id="pp_article_content">
<div id="article_title">
 
<h1>Ai Ai, Gerald pumirma na ng pre-nuptial agreement</h1>
<h4 style="margin:0px;color:#000;"></h4>
<h2> <a>By</a> <a href="http://bandera.inquirer.net/byline/cristy-fermin" rel="tag">Cristy Fermin</a></h2>
<h2>
<a></a> <a href="http://bandera.inquirer.net/source/bandera-2" rel="tag">Bandera</a>
</h2>
</div>
<div class="postDate">12:35 am | Saturday, July 29th, 2017</div>
<div id="article_socialbtns">
<div id="article_shared">
<span class="google_plus_one"><g:plusone size="medium"></g:plusone></span>
<span class='st_twitter_hcount' st_via='banderainquirer' st_title='Ai Ai, Gerald pumirma na ng pre-nuptial agreement' st_url='http://bandera.inquirer.net/159453/ai-ai-gerald-pumirma-na-ng-pre-nuptial-agreement' displayText='Tweet'></span>
<span class='st_sharethis_hcount' st_title='Ai Ai, Gerald pumirma na ng pre-nuptial agreement' st_url='http://bandera.inquirer.net/159453/ai-ai-gerald-pumirma-na-ng-pre-nuptial-agreement' displayText='share'></span>
<span class='st_facebook_hcount' st_title='Ai Ai, Gerald pumirma na ng pre-nuptial agreement' st_url='http://bandera.inquirer.net/159453/ai-ai-gerald-pumirma-na-ng-pre-nuptial-agreement' displayText='share'></span>
<span class="fb_recommend">
<iframe src="http://www.facebook.com/plugins/like.php?app_id=162753517125081&amp;href=http://bandera.inquirer.net/159453/ai-ai-gerald-pumirma-na-ng-pre-nuptial-agreement&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
</span>
</div>
</div>
 
<div id="pp_entry">
<p><div id="attachment_159454" style="width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-159454" src="http://bandera.inquirer.net/files/2017/07/AI-AI-AT-GERALD-0729.jpg" alt="" width="600" height="399" srcset="http://bandera.inquirer.net/files/2017/07/AI-AI-AT-GERALD-0729.jpg 600w, http://bandera.inquirer.net/files/2017/07/AI-AI-AT-GERALD-0729-300x200.jpg 300w, http://bandera.inquirer.net/files/2017/07/AI-AI-AT-GERALD-0729-342x227.jpg 342w" sizes="(max-width: 600px) 100vw, 600px"/><p class="wp-caption-text">AI AI DELAS ALAS AT GERALD SIBAYAN</div>
</p><p>SA December 12 na magpapakasal sina Gerald Sibayan at Ai Ai delas Alas. Plantsado na ang lahat. Nakapamanhikan na ang mga magulang ng binata sa bahay ng Comedy Concert Queen at nagkapirmahan na sila para sa isang pre-nuptial agreement.
</p><p>Limang buwan pa mula ngayon ang kanilang pagpapakasal pero aligaga na ang dalawa. Palibhasa’y malaki ang agwat ng kanilang edad ay mukhang si Gerald pa ang ninenerbiyos sa gaganaping kasalan.
</p><p>Good luck charm kung tawagin ni Ai Ai ang magaling na badminton coach dahil mula nang maging magkarelasyon sila, sa kabila ng pinagdaanan nilang mga negatibong komento sa social media dahil sa pagiging bata ng kanyang boyfriend, ay naging maaliwalas ang kanyang buhay at nakabawi siya sa kanyang career na akala niya’y dumating na sa katapusan.
</p><p>At talagang suwerte sa kanya ang binata dahil nu’ng nakaraang linggo lang ay pumirma uli siya ng exclusive contract sa GMA 7 na nangangahulugang sigurado na ang kanyang mga gagawing trabaho sa loob nang dalawang taon.
</p><p>Totoong-totoo na may karelasyong magaan dalhin. Kasundo agad ng mga anak ng komedyana si Gerald, lalo na si Sancho Vito, na halos kaedad lang nito.
</p><p>Kung abala si Ai Ai sa kanyang pag-aartista ay may trabaho rin si Gerald, marami itong estudyante sa badminton, bukod pa sa pagko-coach ng mga teams.
</p><p>Sabi nga ng Philippine Comedy Queen, “Ganu’n ang maganda, ‘yung pareho kayong abala, walang kung anu-anong pumapasok sa utak n’yo na nega.”
</p><p>Tama!
</p>
</div>
 
<div id="pp_yml_a" class="pp_clearfix">
 
<style>.post li{list-style:square;margin-left:25px;}.ob_strip_container AR_1{width:97%!important;}iframe[id="ob_iframe"] .ob_strip_container AR_1{width:97%!important;}</style>
<div class="OUTBRAIN" data-src="http://bandera.inquirer.net/159453/ai-ai-gerald-pumirma-na-ng-pre-nuptial-agreement" data-widget-id="AR_1" data-ob-template="inquirernet"></div>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
 
</div>
 
<div id="pp_we_recommend" class="pp_clearfix">
<p><strong>Recent Stories:</strong></p>
<ul style="display: block;" id="sidebarTabs_commented">
<li><a href="http://bandera.inquirer.net/159453/ai-ai-gerald-pumirma-na-ng-pre-nuptial-agreement">Ai Ai, Gerald pumirma na ng pre-nuptial agreement</a></li>
<li><a href="http://bandera.inquirer.net/159451/ingliserang-female-star-pinagod-ginutom-ang-staff-ng-salon-di-rin-nagbigay-ng-tip">Ingliserang female star pinagod, ginutom ang staff ng salon, di rin nagbigay ng tip</a></li>
<li><a href="http://bandera.inquirer.net/159447/derek-gusto-nang-buntisin-ang-gf-pero-kasal-daw-muna-bago-baby">Derek gusto nang buntisin ang GF: Pero kasal daw muna bago baby!</a></li>
<li><a href="http://bandera.inquirer.net/159445/diego-huli-sa-akto-may-ka-date-sa-sinehan">Diego huli sa akto: may ka-date sa sinehan</a></li>
<li><a href="http://bandera.inquirer.net/159463/horoscope-july-29-2017">Horoscope, July 29, 2017</a></li>
<li><a href="http://bandera.inquirer.net/159460/matutuloy-na-ba-sa-pagbabarko">Matutuloy na ba sa pagbabarko?</a></li>
<li><a href="http://bandera.inquirer.net/159466/tumbok-karera-tips-july-29-2017-santa-ana-park">Tumbok Karera Tips, July 29, 2017 (@SANTA ANA PARK)</a></li>
<li><a href="http://bandera.inquirer.net/159443/derek-ramsay-may-tampo-sa-tv5">Derek Ramsay may tampo sa TV5?</a></li>
<li><a href="http://bandera.inquirer.net/159449/kita-kita-kumita-na-ng-mahigit-p100-m-alempoy-handa-na-sa-susunod-na-pelikula">‘Kita Kita’ kumita na ng mahigit P100-M; AlEmpoy handa na sa susunod na pelikula</a></li>
<li><a href="http://bandera.inquirer.net/159439/wala-pa-ring-pwedeng-umagaw-sa-korona-trono-nina-vilma-nora">‘Wala pa ring pwedeng umagaw sa korona, trono nina Vilma at Nora!’</a></li>
<li><a href="http://bandera.inquirer.net/159437/signal-no-2-itinaas-sa-batanes-dahil-sa-bagyong-gorio">Signal No. 2 itinaas sa  Batanes dahil sa bagyong Gorio</a></li>
</ul>
</div>
 
<div id="pp_de">
<p><i>Complete stories on our <a href="http://www.inquirer.net/apps/">Digital Edition</a> newsstand for tablets, netbooks and mobile phones; 14-issue free trial. About to step out? Get breaking alerts on your mobile.phone. Text ON INQ BREAKING to 4467, for Globe, Smart and Sun subscribers in the Philippines.</i></p>
</div>
 
 
<div id="pp_tags">
<p><small>Tags:
<a href="http://bandera.inquirer.net/tag/ai-ai-delas-alas">
ai ai delas alas </a>
,
<a href="http://bandera.inquirer.net/tag/gerald-sibayan">
gerald sibayan </a>
</p></small>
</div>
 
<div id="pp_disclaimeretc">
<p><strong>Disclaimer:</strong> The comments uploaded on this site do not necessarily represent or reflect the views of management and owner of Bandera. We reserve the right to exclude comments that we deem to be inconsistent with our editorial standards.</p>
</div>
 
<div id="pp_discuss">
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'inqbandera';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
</div>
 
<div id="pp_disclaimeretc">
</div>
<div id="pp_disclaimeretc">
<p>To subscribe to the Philippine Daily Inquirer newspaper in the Philippines, call +63 2 896-6000 for Metro Manila and Metro Cebu or email your subscription request here. </p>
</div>
<div id="pp_disclaimeretc">
<p>Factual errors? Contact the Philippine Daily Inquirer's day desk. Believe this article violates journalistic ethics? Contact the Inquirer's Reader's Advocate. Or write The Readers' Advocate: c/o Philippine Daily Inquirer Chino Roces Avenue corner Yague and Mascardo Streets, Makati City, Metro Manila, Philippines Or fax nos. +63 2 8974793 to 94 </p>
</div>
<br/>
<br/>
 
</div>
</div>
 
</div>
</div>
<div id="bandera_sidebar">
<br style="clear:both;margin:0px">
<a href="http://bandera.inquirer.net/category/bet-ng-bandera"><div style="background:url('http://bandera.inquirer.net/files/2015/07/BET-NG-BANDERA.jpg') no-repeat;margin-top:5px; margin-bottom:5px; width:300px;height:70px;"></div></a>
<br style="clear:both;margin:0px">
<div id="todays_bandera">
<p>TODAY'S ISSUE OF BANDERA</p>
 
<div id="sidebarTabs">
<ul id="sidebarTabs_title">
<li><a href="#" class="selected" rel="sidebarTabs_1">Luzon</a></li>
<li><a href="#" rel="sidebarTabs_2">Visayas</a></li>
<li><a href="#" rel="sidebarTabs_3">Mindanao</a></li>
</ul>
<div id="sidebarTabs_body">
<ol style="display: block;" id="sidebarTabs_1">
<a href="http://philippinedailyinquirer.newspaperdirect.com/epaper/viewer.aspx" target="_blank" title="Inquirer Digital Edition">
<img width="272" height="300" src="http://bandera.inquirer.net/files/2017/07/bandera-1-LUZON-0729-272x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://bandera.inquirer.net/files/2017/07/bandera-1-LUZON-0729-272x300.jpg 272w, http://bandera.inquirer.net/files/2017/07/bandera-1-LUZON-0729-342x377.jpg 342w, http://bandera.inquirer.net/files/2017/07/bandera-1-LUZON-0729-300x330.jpg 300w, http://bandera.inquirer.net/files/2017/07/bandera-1-LUZON-0729.jpg 751w" sizes="(max-width: 272px) 100vw, 272px"/>
</a>
</ol>
<ol style="display: block;" id="sidebarTabs_2">
<img width="272" height="300" src="http://bandera.inquirer.net/files/2017/07/bandera-1-VIS-0729-272x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://bandera.inquirer.net/files/2017/07/bandera-1-VIS-0729-272x300.jpg 272w, http://bandera.inquirer.net/files/2017/07/bandera-1-VIS-0729-342x377.jpg 342w, http://bandera.inquirer.net/files/2017/07/bandera-1-VIS-0729-300x331.jpg 300w, http://bandera.inquirer.net/files/2017/07/bandera-1-VIS-0729.jpg 751w" sizes="(max-width: 272px) 100vw, 272px"/>
</ol>
<ol style="display: block;" id="sidebarTabs_3">
<img width="272" height="300" src="http://bandera.inquirer.net/files/2017/07/bandera-1-MIN-0729-272x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://bandera.inquirer.net/files/2017/07/bandera-1-MIN-0729-272x300.jpg 272w, http://bandera.inquirer.net/files/2017/07/bandera-1-MIN-0729-342x377.jpg 342w, http://bandera.inquirer.net/files/2017/07/bandera-1-MIN-0729-300x330.jpg 300w, http://bandera.inquirer.net/files/2017/07/bandera-1-MIN-0729.jpg 751w" sizes="(max-width: 272px) 100vw, 272px"/>
</ol>
</div> 
<script type="text/javascript">
					var sidebarTabs=new ddtabcontent("sidebarTabs")
					sidebarTabs.setpersist(true)
					sidebarTabs.setselectedClassTarget("link")
					sidebarTabs.init()
					</script>
</div>
 
<div class="pp_clearfix"></div>
</div>
<div class="pp_clearfix"></div>
<iframe width="300" height="225" src="//www.youtube.com/embed/en2bGDcbnaE?rel=0" frameborder="0" allowfullscreen></iframe>
<div class="pp_clearfix"></div>
<div id="bandera_billboard">
<p>Advertisement</p>
 
 
<div id='div-gpt-ad-447281037690072557-2'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-447281037690072557-2'); });
	</script>
</div>
 
</div>
 
<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "396b2b0a-c476-4d38-aec6-8ec223a1f61b"})/*]]>*/</script></div>
 
<div class="pp_clearfix"></div>
<br style="clear:both;margin:0px">
<div id="lotto_allerts">
<a href="http://bandera.inquirer.net/category/lotto"><img src="http://bandera.inquirer.net/wp-content/themes/Bandera/images/lotto_alerts.jpg" border="0"/></a>
</div>
<br style="clear:both;margin:0px">
<div id="bandera_subscribe">
<a href="http://bandera.inquirer.net/bandera-text-alerts/"><img src="http://bandera.inquirer.net/wp-content/themes/Bandera/images/bandera_subscribe.jpg" border="0"/></a>
</div>
<br style="clear:both;margin:0px">
<div id="bandera_twitter">
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
				new TWTR.Widget({
				  version: 2,
				  type: 'profile',
				  rpp: 10,
				  interval: 6000,
				  width: 'auto',
				  height: 363,
				  theme: {
					shell: {
					  background: '#ddd',
					  color: '#000000'
					},
					tweets: {
					  background: '#ffffff',
					  color: '#000000',
					  links: '#138bcd'
					}
				  },
				  features: {
					scrollbar: true,
					loop: false,
					live: true,
					hashtags: false,
					timestamp: true,
					avatars: false,
					behavior: 'all'
				  }
				}).render().setUser('banderainquirer').start();
				</script>
</div>
<br style="clear:both;margin:0px">
<div id="bandera_fb">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FInquirerBandera&amp;width=300&amp;height=558&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:558px;" allowTransparency="true"></iframe>
</div>
<br style="clear:both;margin:0px">
<script type="text/javascript" language="javascript" src="http://static.polldaddy.com/p/9793289.js"></script>
<div style="text-align:center;margin-top:5px;">
 
 
<div id='div-gpt-ad-447281037690072557-3'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-447281037690072557-3'); });
	</script>
</div>
 
</div>
<div data-crowdynews-widget="Inquirer_bandera"><script src="//widget.crowdynews.com/Inquirer_bandera.js" async="true"></script></div>
</div>
</div>
<div id="election_footerad_wrap">
<div id="election_masthead" class="pp_clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1605567560733750" data-ad-slot="5756747863"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="lb_right">
<img src="http://bandera.inquirer.net/wp-content/themes/Bandera/images/adv_lb.jpg"/>
</div>
</div>
</div>
<div id="footer_wrap">
 
<div id="footer">
 
 
 
 
 
<div class="clear"></div>
<div id="corona_footer">
<div id="inquirer_channels_footer">
<a class="footertitle">THE INQUIRER CHANNELS</a>
<ul>
<li><a href="http://newsinfo.inquirer.net/"> News</a></li>
<li><a href="http://sports.inquirer.net/">Sports</a></li>
<li><a href="http://showbizandstyle.inquirer.net/entertainment/">Entertainment</a></li>
<li><a href="http://lifestyle.inquirer.net/food/">Lifestyle</a></li>
<li><a href="http://technology.inquirer.net/">Technology</a></li>
<li><a href="http://business.inquirer.net/">Business</a></li>
</ul>
<ul>
<li><a href="http://opinion.inquirer.net/">Opinion</a></li>
<li><a href="http://globalnation.inquirer.net/">Global Nation</a></li>
 
</ul>
</div>
<div id="services_footer">
<a class="footertitle">SERVICES</a>
<ul>
<li><a href="http://www.inquirer.net/sitemap">Sitemap</a></li>
<li><a href="http://services.inquirer.net/mobile/">Mobile</a></li>
<li><a href="http://services.inquirer.net/rss">RSS</a></li>
 
<li><a href="http://misc.inquirer.net/adv/mobilenews/">Wireless</a></li>
<li><a href="http://www.inquirer.net/article-index/">Archive</a></li>
<li><a href="http://services.inquirer.net/corrections/">Corrections</a></li>
</ul>
<ul>
<li><a href="http://services.inquirer.net/syndication/">Syndication</a></li>
<li><a href="http://services.inquirer.net/contactus">Contact Us</a></li>
<li><a href="http://advertise.inquirer.net/">Advertise</a></li>
<li><a href="http://services.inquirer.net/syndication/">Buy Content</a></li>
<li><a href="http://services.inquirer.net/newsletter/newsletterreg.php?newemail">Newsletter</a></li>
</ul>
</div>
<div id="inquirer_company_footer">
<a class="footertitle">THE INQUIRER COMPANY</a>
<ul>
<li><a href="http://services.inquirer.net/contactus">About INQUIRER.net</a></li>
<li><a href="http://www.inquirer.com.ph/">About the Inquirer</a></li>
<li><a href="http://services.inquirer.net/user_agreement">User Agreement</a></li>
<li><a href="http://services.inquirer.net/link_policy">Link Policy</a></li>
<li><a href="http://services.inquirer.net/privacy_policy">Privacy Policy</a></li>
<li><a href="http://www.inquirer.net/article-index/">Article Index</a></li>
</ul>
</div>
<div id="footerSearch">
<div id="footersearchTop">
<div id="mediaPartners">
<span>PARTNERS</span>
<a href="http://www.libre.com.ph/"><img src="http://1-ps.googleusercontent.com/h/www.inquirer.net/videos/images/inquirer_homepage/49x24xlibre.gif.pagespeed.ic.EmjYyv-sxa.png" width="49" height="24"/></a>
<a href="http://www.hip.ph/"><img src="http://1-ps.googleusercontent.com/h/www.inquirer.net/videos/images/inquirer_homepage/55x24xhinge.gif.pagespeed.ic.zm_tCfTy-r.png" width="55" height="24"/></a>
<a href="http://www.bandera.ph/"><img src="http://1-ps.googleusercontent.com/h/www.inquirer.net/videos/images/inquirer_homepage/56x23xbandera.gif.pagespeed.ic.Vm_rzv1C1h.png" width="56" height="23"/></a>
<a href="http://www.cdn.ph/"><img src="http://1-ps.googleusercontent.com/h/www.inquirer.net/videos/images/inquirer_homepage/27x23xcdn.gif.pagespeed.ic.zO8ddUR5EX.png" width="27" height="23"/></a>
<div class="clearfix"></div>
</div>  
<div id="footerFollowus">
<span>FOLLOW US</span>
<a href="http://www.facebook.com/inquirerdotnet" id="footerFBbtn" href=""><img src="http://1-ps.googleusercontent.com/h/www.inquirer.net/videos/images/inquirer_homepage/24x23xfacebook.gif.pagespeed.ic.nncnzBog3T.png" width="24" height="23"/></a>
<a href="http://www.twitter.com/inquirerdotnet" id="footerTwitterbtn" href=""><img src="http://1-ps.googleusercontent.com/h/www.inquirer.net/videos/images/inquirer_homepage/24x23xtwitter.gif.pagespeed.ic.JbUmhVHz0l.png" width="24" height="23"/></a>
<a href="http://www.inquirer.net/fullfeed" id="footerRssbtn" href=""><img src="http://1-ps.googleusercontent.com/h/www.inquirer.net/videos/images/inquirer_homepage/24x23xrss.gif.pagespeed.ic.GuQ6yURM4b.png" width="24" height="23"/></a>
</div>
<div class="clearfix"></div>
</div> 
<a class="fontDefault">SEARCH WITH GOOGLE</a>
<form action="http://services.inquirer.net/search" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-1605567560733750:sv9uao60u5g"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="ISO-8859-1"/>
<input type="text" name="q" size="20" maxlength="65" id="inquirer_searchBot"/>
</div>
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>  
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
<div></div>
<div class="footerlogoframe">
<a id="footerCopy">© Copyright 1997-2017 INQUIRER.net | All Rights Reserved</a>
</div>
<div class="clear"></div>
</div>
</div>
<script type="text/javascript">
var _urq = _urq || [];
_urq.push(['initSite', '8683ca29-c366-476d-8ea7-09e1aa448732']);
(function() {
varur = document.createElement('script'); ur.type = 'text/javascript'; ur.async = true;
ur.src = ('https:' == document.location.protocol ? 'https://cdn.userreport.com/userreport.js' : 'http://cdn.userreport.com/userreport.js');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ur, s);
})();
</script>
<script type="text/javascript"> try{(function(){ var s = document.createElement("script"); s.defer = true; s.src = "//tag.crsspxl.com/s1.js?d=1620"; var s0 = document.getElementsByTagName('script')[0]; s0.parentNode.insertBefore(s, s0); })();}catch(e){} </script><script src="http://tags.crwdcntrl.net/c/3832/cc_af.js"></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/4711/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;category=;tags=ai+ai+delas+alas;site=bandera?" width=1 height=1 border=0/>');
	document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/4711/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;category=;tags=gerald+sibayan;site=bandera?" width=1 height=1 border=0/>');
	</script>
</body>
</html>
