<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="175228195865217"/>
<title>
Bela Padilla: Wala po kaming relasyon ni Zanjoe! - Bandera | Bandera </title>
<meta name="copyright" content="Copyright (c) 2001-2017 INQUIRER.net"/>
<meta property="og:title" content="Bela Padilla: Wala po kaming relasyon ni Zanjoe!"/>
<meta property="og:description" content="HINDI halatang kagagaling lang sa break-up ang aktres na si Bela Padilla. Wala kaming nakitang pagbabago sa kanya kahit na naghiwalay na sila ng kanyang producer-boyfriend na si Neil Arce Hindi naman siya malungkot nang makatsikahan namin sa set ng pelikulang &#8220;Luck At First Sight&#8221; ng Viva Films at N2 Productions mula sa direksyon ni [&hellip;]"/>
<meta property="og:image" content="http://bandera.inquirer.net/files/2016/09/BELA-PADILLA-0916.jpg"/>
<meta name="medium" content="news"/>
<link rel="image_src" href="http://www.inquirer.net/videos/images/bandera-logo.png"/>
<link rel="shortcut icon" href="http://inquirer.cdnetworks.us/inquirer/images/faveicon.ico" type="image/x-icon"/>
<style type="text/css" media="screen">@import url(http://bandera.inquirer.net/wp-content/themes/Bandera/style.css);</style>
<link rel="alternate" media="only screen and (max-width:480px)" href="http://m.inquirer.net/bandera/?id=144122"/>
<link href="http://bandera.inquirer.net/wp-content/themes/Bandera/bandera.css?mod=462826070" rel="stylesheet" type="text/css"/>
<link href="http://bandera.inquirer.net/wp-content/themes/Bandera/globalnav.css" rel="stylesheet" type="text/css"/>
<link href="http://bandera.inquirer.net/wp-content/themes/Bandera/dropserv2.css" rel="stylesheet" type="text/css"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://bandera.inquirer.net/feed"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="http://bandera.inquirer.net/feed/rss"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://bandera.inquirer.net/feed/atom"/>
<link rel="pingback" href="http://bandera.inquirer.net/xmlrpc.php"/>
<link rel='archives' title='February 2017' href='http://bandera.inquirer.net/date/2017/02'/>
<link rel='archives' title='January 2017' href='http://bandera.inquirer.net/date/2017/01'/>
<link rel='archives' title='December 2016' href='http://bandera.inquirer.net/date/2016/12'/>
<link rel='archives' title='November 2016' href='http://bandera.inquirer.net/date/2016/11'/>
<link rel='archives' title='October 2016' href='http://bandera.inquirer.net/date/2016/10'/>
<link rel='archives' title='September 2016' href='http://bandera.inquirer.net/date/2016/09'/>
<link rel='archives' title='August 2016' href='http://bandera.inquirer.net/date/2016/08'/>
<link rel='archives' title='July 2016' href='http://bandera.inquirer.net/date/2016/07'/>
<link rel='archives' title='June 2016' href='http://bandera.inquirer.net/date/2016/06'/>
<link rel='archives' title='May 2016' href='http://bandera.inquirer.net/date/2016/05'/>
<link rel='archives' title='April 2016' href='http://bandera.inquirer.net/date/2016/04'/>
<link rel='archives' title='March 2016' href='http://bandera.inquirer.net/date/2016/03'/>
<link rel='archives' title='February 2016' href='http://bandera.inquirer.net/date/2016/02'/>
<link rel='archives' title='January 2016' href='http://bandera.inquirer.net/date/2016/01'/>
<link rel='archives' title='December 2015' href='http://bandera.inquirer.net/date/2015/12'/>
<link rel='archives' title='November 2015' href='http://bandera.inquirer.net/date/2015/11'/>
<link rel='archives' title='October 2015' href='http://bandera.inquirer.net/date/2015/10'/>
<link rel='archives' title='September 2015' href='http://bandera.inquirer.net/date/2015/09'/>
<link rel='archives' title='August 2015' href='http://bandera.inquirer.net/date/2015/08'/>
<link rel='archives' title='July 2015' href='http://bandera.inquirer.net/date/2015/07'/>
<link rel='archives' title='June 2015' href='http://bandera.inquirer.net/date/2015/06'/>
<link rel='archives' title='May 2015' href='http://bandera.inquirer.net/date/2015/05'/>
<link rel='archives' title='April 2015' href='http://bandera.inquirer.net/date/2015/04'/>
<link rel='archives' title='March 2015' href='http://bandera.inquirer.net/date/2015/03'/>
<link rel='archives' title='February 2015' href='http://bandera.inquirer.net/date/2015/02'/>
<link rel='archives' title='January 2015' href='http://bandera.inquirer.net/date/2015/01'/>
<link rel='archives' title='December 2014' href='http://bandera.inquirer.net/date/2014/12'/>
<link rel='archives' title='November 2014' href='http://bandera.inquirer.net/date/2014/11'/>
<link rel='archives' title='October 2014' href='http://bandera.inquirer.net/date/2014/10'/>
<link rel='archives' title='September 2014' href='http://bandera.inquirer.net/date/2014/09'/>
<link rel='archives' title='August 2014' href='http://bandera.inquirer.net/date/2014/08'/>
<link rel='archives' title='July 2014' href='http://bandera.inquirer.net/date/2014/07'/>
<link rel='archives' title='June 2014' href='http://bandera.inquirer.net/date/2014/06'/>
<link rel='archives' title='May 2014' href='http://bandera.inquirer.net/date/2014/05'/>
<link rel='archives' title='April 2014' href='http://bandera.inquirer.net/date/2014/04'/>
<link rel='archives' title='March 2014' href='http://bandera.inquirer.net/date/2014/03'/>
<link rel='archives' title='February 2014' href='http://bandera.inquirer.net/date/2014/02'/>
<link rel='archives' title='January 2014' href='http://bandera.inquirer.net/date/2014/01'/>
<link rel='archives' title='December 2013' href='http://bandera.inquirer.net/date/2013/12'/>
<link rel='archives' title='November 2013' href='http://bandera.inquirer.net/date/2013/11'/>
<link rel='archives' title='October 2013' href='http://bandera.inquirer.net/date/2013/10'/>
<link rel='archives' title='September 2013' href='http://bandera.inquirer.net/date/2013/09'/>
<link rel='archives' title='August 2013' href='http://bandera.inquirer.net/date/2013/08'/>
<link rel='archives' title='July 2013' href='http://bandera.inquirer.net/date/2013/07'/>
<link rel='archives' title='June 2013' href='http://bandera.inquirer.net/date/2013/06'/>
<link rel='archives' title='May 2013' href='http://bandera.inquirer.net/date/2013/05'/>
<link rel='archives' title='April 2013' href='http://bandera.inquirer.net/date/2013/04'/>
<link rel='archives' title='March 2013' href='http://bandera.inquirer.net/date/2013/03'/>
<link rel='archives' title='February 2013' href='http://bandera.inquirer.net/date/2013/02'/>
<link rel='archives' title='January 2013' href='http://bandera.inquirer.net/date/2013/01'/>
<link rel='archives' title='December 2012' href='http://bandera.inquirer.net/date/2012/12'/>
<link rel='archives' title='November 2012' href='http://bandera.inquirer.net/date/2012/11'/>
<link rel='archives' title='October 2012' href='http://bandera.inquirer.net/date/2012/10'/>
<link rel='archives' title='September 2012' href='http://bandera.inquirer.net/date/2012/09'/>
<link rel='archives' title='August 2012' href='http://bandera.inquirer.net/date/2012/08'/>
<link rel='archives' title='July 2012' href='http://bandera.inquirer.net/date/2012/07'/>
<link rel='archives' title='June 2012' href='http://bandera.inquirer.net/date/2012/06'/>
<link rel='archives' title='May 2012' href='http://bandera.inquirer.net/date/2012/05'/>
<link rel='archives' title='April 2012' href='http://bandera.inquirer.net/date/2012/04'/>
<link rel='archives' title='March 2012' href='http://bandera.inquirer.net/date/2012/03'/>
<link rel='archives' title='February 2012' href='http://bandera.inquirer.net/date/2012/02'/>
<link rel='archives' title='January 2012' href='http://bandera.inquirer.net/date/2012/01'/>
<link rel='archives' title='December 2011' href='http://bandera.inquirer.net/date/2011/12'/>
<link rel='archives' title='November 2011' href='http://bandera.inquirer.net/date/2011/11'/>
<link rel='archives' title='October 2011' href='http://bandera.inquirer.net/date/2011/10'/>
<link rel='archives' title='September 2011' href='http://bandera.inquirer.net/date/2011/09'/>
<link rel='archives' title='August 2011' href='http://bandera.inquirer.net/date/2011/08'/>
<link rel='archives' title='July 2011' href='http://bandera.inquirer.net/date/2011/07'/>
<link rel='archives' title='May 2011' href='http://bandera.inquirer.net/date/2011/05'/>
<link rel='archives' title='April 2011' href='http://bandera.inquirer.net/date/2011/04'/>
<link rel='archives' title='March 2011' href='http://bandera.inquirer.net/date/2011/03'/>
<link rel='archives' title='February 2011' href='http://bandera.inquirer.net/date/2011/02'/>
<link rel='archives' title='January 2011' href='http://bandera.inquirer.net/date/2011/01'/>
<link rel='archives' title='December 2010' href='http://bandera.inquirer.net/date/2010/12'/>
<link rel='archives' title='November 2010' href='http://bandera.inquirer.net/date/2010/11'/>
<link rel='archives' title='October 2010' href='http://bandera.inquirer.net/date/2010/10'/>
<link rel='archives' title='September 2010' href='http://bandera.inquirer.net/date/2010/09'/>
<link rel='archives' title='August 2010' href='http://bandera.inquirer.net/date/2010/08'/>
<link rel='archives' title='July 2010' href='http://bandera.inquirer.net/date/2010/07'/>
<link rel='archives' title='June 2010' href='http://bandera.inquirer.net/date/2010/06'/>
<link rel='archives' title='May 2010' href='http://bandera.inquirer.net/date/2010/05'/>
<link rel='archives' title='April 2010' href='http://bandera.inquirer.net/date/2010/04'/>
<link rel='archives' title='March 2010' href='http://bandera.inquirer.net/date/2010/03'/>
<link rel='archives' title='February 2010' href='http://bandera.inquirer.net/date/2010/02'/>
<link rel='archives' title='January 2010' href='http://bandera.inquirer.net/date/2010/01'/>
<link rel='archives' title='December 2009' href='http://bandera.inquirer.net/date/2009/12'/>
<link rel='archives' title='November 2009' href='http://bandera.inquirer.net/date/2009/11'/>
<link rel='archives' title='October 2009' href='http://bandera.inquirer.net/date/2009/10'/>
<link rel='archives' title='September 2009' href='http://bandera.inquirer.net/date/2009/09'/>
<link rel='archives' title='August 2009' href='http://bandera.inquirer.net/date/2009/08'/>
<link rel='archives' title='July 2009' href='http://bandera.inquirer.net/date/2009/07'/>
<link rel='archives' title='January 2009' href='http://bandera.inquirer.net/date/2009/01'/>
 
<link rel="canonical" href="http://bandera.inquirer.net/144122/bela-padilla-wala-po-kaming-relasyon-ni-zanjoe"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="HINDI halatang kagagaling lang sa break-up ang aktres na si Bela Padilla. Wala kaming nakitang pagbabago sa kanya kahit na naghiwalay na sila ng kanyang producer-boyfriend na si Neil Arce Hindi naman siya malungkot nang makatsikahan namin sa set ng pelikulang &#8220;Luck At First Sight&#8221; ng Viva Films at N2 Productions mula sa direksyon ni [&hellip;]"/>
<meta name="twitter:title" content="Bela Padilla: Wala po kaming relasyon ni Zanjoe! - Bandera"/>
<meta name="twitter:image" content="http://bandera.inquirer.net/files/2016/09/BELA-PADILLA-0916.jpg"/>
<meta property="DC.date.issued" content="2017-02-08T00:10:32+08:00"/>
 
<link rel="alternate" type="application/rss+xml" title="Bandera &raquo; Bela Padilla: Wala po kaming relasyon ni Zanjoe! Comments Feed" href="http://bandera.inquirer.net/144122/bela-padilla-wala-po-kaming-relasyon-ni-zanjoe/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/bandera.inquirer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.12"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='fancybox-css' href='http://bandera.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen'/>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/contentslider.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/jqueryslidemenu.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/tabcontent.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/jCarouselLite.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/tabber.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/flowplayer-3.2.4.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/cufon-yui.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/aller.js?ver=4.2.12'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bandera.inquirer.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bandera.inquirer.net/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://bandera.inquirer.net/?p=144122'/>
<link type="text/css" rel="stylesheet" href="http://bandera.inquirer.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css"/>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
 
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox,.pin-it-button), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
<script type="text/javascript" src="http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/easing.js"></script>
<script type="text/javascript" src="http://bandera.inquirer.net/wp-content/themes/Bandera/includes/js/dart.js"></script>
<script language="javascript" type="text/javascript" async="async" src="//widgets.kiosked.com/sniffer/get-script/sign/e294ed570ef85742651577f1f072ea9d/albumid/10835/co/11058.js"></script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
 
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qacct="p-08Qtd2RDpGhpY";quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-08Qtd2RDpGhpY" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-08Qtd2RDpGhpY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
 
 
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8555382" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=8555382&cv=2.0&cj=1"/>
</noscript>
 
 
 
 
 
<link rel="canonical" href="http://bandera.inquirer.net/144122/bela-padilla-wala-po-kaming-relasyon-ni-zanjoe"/>
<meta property="DC.date.issued" content="2017-02-08T00:10:32+08:00"/>
 
<link rel="alternate" type="application/rss+xml" title="Bandera &raquo; Bela Padilla: Wala po kaming relasyon ni Zanjoe! Comments Feed" href="http://bandera.inquirer.net/144122/bela-padilla-wala-po-kaming-relasyon-ni-zanjoe/feed"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bandera.inquirer.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bandera.inquirer.net/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://bandera.inquirer.net/?p=144122'/>
<link type="text/css" rel="stylesheet" href="http://bandera.inquirer.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css"/>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
 
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".gif"]:not(.nofancybox,.pin-it-button), area[href*=".gif"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
 
<script type='text/javascript'>
	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type="text/javascript">
	googletag.cmd.push(function() {

		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/4711/Banderasite', [[728,90]],'div-gpt-ad-447281037690072557-1').setTargeting('pos',['top']).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/4711/Banderasite', [[300,250]],'div-gpt-ad-447281037690072557-2').setTargeting('pos',['middle']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/4711/Banderasite', [[120,600],[160,600],[300,600]],'div-gpt-ad-447281037690072557-3').setTargeting('pos',['right']).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting('pos',['top']).setTargeting('pos',['middle']).setTargeting('pos',['right']);
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
	});
</script>
 
 
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
 
 
<script type="text/javascript" src="http://inquirer.us.intellitxt.com/intellitxt/front.asp?ipid=37212"></script>
 
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1605567560733750",
    enable_page_level_ads: true
  });
</script>
 
 
<style type="text/css">#paginav_custome{float:right;width:300px;}#paginav_custom_left{float:left;width:300px;}.rsv-era{width:100%;height:auto;text-align:center;}.rsv-era img{margin:0 auto;}.rsv-era .mobile,.rsv-era .mobile-landscape,.rsv-era .tablet-beyond{display:none;}@media all and (min-width:0px) and (max-width:467px){.rsv-era .mobile{display:block;}}@media all and (min-width:468px) and (max-width:719px){.rsv-era .mobile-landscape{display:block;}}@media all and (min-width:720px) and (max-width:979px){.rsv-era .tablet-beyond{display:block;width:700px;height:auto;}}@media all and (min-width:980px){.rsv-era .tablet-beyond{display:block;width:960px;height:auto;}}.al-elb-frame .main{z-index:0!important;}</style>
<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=906a82d4-90e2-4668-afad-80530f156b62";s.id="infinity";s.setAttribute("data-guid","906a82d4-90e2-4668-afad-80530f156b62");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>
 
<script>
var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<script type="text/javascript">
	(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//www.liqwid.net/?key=6037-3EE6-7857-5F97';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();
	</script>
<meta name="google-site-verification" content="IrkUmIvfUjRBrt0o90DcVDSkbDM8UjMFDCIvMk_Kxso"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    var mapping1=googletag.sizeMapping().addSize([320,400],[[320,50],[320,100]]).addSize([1000,200],[[970,250],[970,90],[728,90]]).build(); //Breaker Leaderboard
  //var mapping2=googletag.sizeMapping().addSize([320,400],[336,280]).addSize([1000,200],[300,250]).build(); //Billboard or Large BB for mobile
  var mapping3=googletag.sizeMapping().addSize([320,400],[300,250]).addSize([1000,200],[300,600]).build(); //Sky to Billboard or Large BB
	
  
    googletag.defineOutOfPageSlot('/4711/inqphv1./main/_main_cov', 'div-gpt-ad--0').addService(googletag.pubads());
    googletag.defineSlot('/4711/inqphv1./main/_main_lb', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad--1').setTargeting('pos', ['top']).defineSizeMapping(mapping1).addService(googletag.pubads());
    googletag.defineSlot('/4711/inqphv1./main/_main_rec1', [300, 250], 'div-gpt-ad--2').setTargeting('pos', ['middle']).addService(googletag.pubads());
    
	googletag.defineSlot('/4711/inqphv1./main/_main_rec2', [300, 250], 'div-gpt-ad--3').setTargeting('pos', ['middle2']).addService(googletag.pubads());
	 
   googletag.defineSlot('/4711/inqphv1./main/_main_sky', [[300, 600]], 'div-gpt-ad--4').setTargeting('pos', ['right']).defineSizeMapping(mapping3).addService(googletag.pubads());
    googletag.pubads().enableAsyncRendering();
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();	
  });
</script> <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "2.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u + new Date(Math.floor(new Date().getTime() / 6e5) * 6e5).getTime(); b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//www.insticator.com/embeds/script?sid=b0998573-0dd0-46e1-bd45-9e6d5798ed9e&cbt=');/*]]>*/</script>
</head>
<body>
<script>
window.alert = function() {};
</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"EEzxg1aAQ700y0", domain:"inquirer.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EEzxg1aAQ700y0" style="display:none" height="1" width="1" alt=""/></noscript>
 
<script pagespeed_no_defer="">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10503653-1', 'auto');
    ga('send', 'pageview');  
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=175228195865217&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 
<script type="text/javascript"> 
var _vrq = _vrq || []; 
_vrq.push(['id', 814]); 
_vrq.push(['automate', "false"]); 
_vrq.push(['track', function(){}]); 
(function(d, a) { 
var s = d.createElement(a), 
x = d.getElementsByTagName(a)[0]; 
s.async = true; 
s.src = '//vra.outbrain.com/vrs.js'; 
x.parentNode.insertBefore(s, x); 
})(document, 'script'); 
</script>
 
<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 10000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>
<script async src="https://cdn.onthe.io/io.js/POrqaNiaTKNh"></script>
 
<div id="inq_gn_wrap">
<div id="inq_gn_menu">
<div id="inq_gn_menu_left">
<ul>
<li><a href="http://inquirer.net/" id="homebtn"></a></li>
<li><a href="http://newsinfo.inquirer.net/" class="gn_li">News</a></li>
<li><a href="http://opinion.inquirer.net/">Opinion</a></li>
<li><a href="http://sports.inquirer.net/">Sports</a></li>
<li><a href="http://lifestyle.inquirer.net/">Lifestyle</a></li>
<li><a href="http://entertainment.inquirer.net/">Entertainment</a></li>
<li><a href="http://business.inquirer.net/">Business</a></li>
<li><a href="http://technology.inquirer.net/">Technology</a></li>
<li><a href="http://globnalnation.inquirer.net/">Global Nation</a></li>
</ul>
</div>
<div id="inq_gn_menu_right">
<ul>
<li>
<ul id="inq_services">
<li id="special"> <span class="special_1"><img src="http://bandera.inquirer.net/wp-content/themes/Bandera/images/masthead_gear.jpg"/></span>
<ul>
<li>
<div id="inq_serv_wrap" class="pp_clearfix">
<div id="inq_serv_left">
<div id="serv_sm"> </div>
<div id="services_list" class="pp_clearfix">
<div id="serv_list_left">
<div id="serv_cap">
<p>SERVICES</p>
</div>
<div id="serv_lists">
<ul>
<li><a href="http://services.inquirer.net/sitemap">Sitemap</a></li>
<li><a href="http://m.inquirer.net/">Mobile</a></li>
<li><a href="http://www.inquirer.net/fullfeed">Rss</a></li>
<li><a href="http://misc.inquirer.net/adv/mobilenews/">Wireless</a></li>
<li><a href="http://www.inquirer.net/article-index/">Archive</a></li>
<li><a href="http://movies.inquirer.net/">Movies</a></li>
<li><a href="http://services.inquirer.net/contactus/">Contact Us</a></li>
<li><a href="http://advertise.inquirer.net/">Advertise</a></li>
<li><a href="http://www.inquirer.net/newsletter/">Newsletter</a></li>
</ul>
</div>
</div>
<div id="serv_list_right">
<div id="serv_cap2">
<p>THE INQUIRER COMPANY</p>
</div>
<div id="serv_lists2">
<p><a href="http://services.inquirer.net/about">About Inquirer.net</a></p>
<p><a href="http://www.inquirer.com.ph/">About the Inquirer</a></p>
<p><a href="http://services.inquirer.net/user_agreement">User Agreement</a></p>
<p><a href="http://services.inquirer.net/link_policy">Link Policy</a></p>
<p><a href="http://services.inquirer.net/privacy_policy">Privacy Policy</a></p>
<p><a href="http://www.inquirer.net/article-index/">Article Index</a></p>
</div>
</div>
</div>
</div>
<div id="inq_serv_right"><a href="http://www.facebook.com/pages/INQUIRERnet/142802334452"><img src="http://bandera.inquirer.net/wp-content/themes/Bandera/images/fb_icon.jpg" border="0"/></a> <a href="http://www.twitter.com/inquirerdotnet"><img src="http://bandera.inquirer.net/wp-content/themes/Bandera/images/twitter_icon.jpg" border="0"/></a> <a href="http://www.inquirer.net/fullfeed"><img src="http://bandera.inquirer.net/wp-content/themes/Bandera/images/rss_icon.jpg" border="0"/></a> </div>
</div>
</li>
</ul>
</li>
</ul>
</li>
<li><img src="http://bandera.inquirer.net/wp-content/themes/Bandera/images/makehomebtn.jpg"/></li>
<li>
<ul id="inq_gn_date">
<li class="inq_gn_date_md">
<p>02</p>
</li>
<li class="inq_gn_date_md">
<p>08</p>
</li>
<li class="inq_gn_date_yr">
<p>2017</p>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
 
 
<div id="bandera_header">
<div id="logo_ads" class="pp_clearfix">
<div id="logo">
<a href="http://bandera.inquirer.net/"><img src="http://www.inquirer.net/videos/images/bandera-logo.png" border="0"/></a>
</div>
<div id="leaderboard_wrap">
 
 
<div id='div-gpt-ad-447281037690072557-1'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-447281037690072557-1'); });
	</script>
</div>
 
</div>
</div>
</div>
<div id="header_menu">
<div id="menu_wrap">
<ul id="nav">
<li><a href="http://bandera.inquirer.net">HOME</a></li>
<li><a href="http://bandera.inquirer.net/category/balita/">BALITA</a></li>
<li><a href="http://bandera.inquirer.net/category/sports/">SPORTS</a></li>
<li><a href="http://bandera.inquirer.net/category/chika/">CHIKA</a></li>
<li><a href="http://bandera.inquirer.net/category/lotto">LOTTO</a>
<ul>
<li><a href="http://bandera.inquirer.net/category/horoscope-by-madam-sophia">HOROSCOPE</a></li>
<li><a href="http://bandera.inquirer.net/category/super-horoscope">SUPER HOROSCOPE</a></li>
<li><a href="http://bandera.inquirer.net/category/madam-sophia">Madam Sophia</a></li>
<li><a href="http://bandera.inquirer.net/category/karera-results">Karera Results</a></li>
<li><a href="http://bandera.inquirer.net/category/karera-tips-by-dodie-gonzales">Karera Tips</a></li>
</ul>
</li>
<li><a href="http://bandera.inquirer.net/category/special-features">SPECIAL FEATURES</a></li>
<li><a href="http://bandera.inquirer.net/category/slambook-ng-sikat-2/">SLAMBOOK NG SIKAT</a></li>
<li><a href="http://bandera.inquirer.net/bandera-ph-gallery/">GALLERY</a></li>
<li><a href="http://bandera.inquirer.net/advertise">ADVERTISE WITH US</a></li>
<li><a href="http://bandera.inquirer.net/about/">ABOUT BANDERA</a></li>
</ul>
</div>
</div>
<div id="header_bottom">
</div>
 
 
<div id="content_wrap" class="pp_clearfix">
<div id="content_left">
<div id="article_wrap">
<div id="pp_article_level">
 
<div id="pp_article_content">
<div id="article_title">
 
<h1>Bela Padilla: Wala po kaming relasyon ni Zanjoe!</h1>
<h4 style="margin:0px;color:#000;">Hindi pa handang magkadyowa uli: Nakakaawa lang ‘yung guy!</h4>
<h2> <a>By</a> <a href="http://bandera.inquirer.net/byline/reggee-bonoan-2" rel="tag">Reggee Bonoan</a></h2>
<h2>
<a></a> <a href="http://bandera.inquirer.net/source/bandera-2" rel="tag">Bandera</a>
</h2>
</div>
<div class="postDate">12:10 am | Wednesday, February 8th, 2017</div>
<div id="article_socialbtns">
<div id="article_shared">
<span class="google_plus_one"><g:plusone size="medium"></g:plusone></span>
<span class='st_twitter_hcount' st_via='banderainquirer' st_title='Bela Padilla: Wala po kaming relasyon ni Zanjoe!' st_url='http://bandera.inquirer.net/144122/bela-padilla-wala-po-kaming-relasyon-ni-zanjoe' displayText='Tweet'></span>
<span class='st_sharethis_hcount' st_title='Bela Padilla: Wala po kaming relasyon ni Zanjoe!' st_url='http://bandera.inquirer.net/144122/bela-padilla-wala-po-kaming-relasyon-ni-zanjoe' displayText='share'></span>
<span class='st_facebook_hcount' st_title='Bela Padilla: Wala po kaming relasyon ni Zanjoe!' st_url='http://bandera.inquirer.net/144122/bela-padilla-wala-po-kaming-relasyon-ni-zanjoe' displayText='share'></span>
<span class="fb_recommend">
<iframe src="http://www.facebook.com/plugins/like.php?app_id=162753517125081&amp;href=http://bandera.inquirer.net/144122/bela-padilla-wala-po-kaming-relasyon-ni-zanjoe&amp;send=false&amp;layout=button_count&amp;width=200&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:21px;" allowTransparency="true"></iframe>
</span>
</div>
</div>
 
<div id="pp_entry">
<p><div id="attachment_131633" style="width: 610px" class="wp-caption aligncenter"><a href="http://bandera.inquirer.net/files/2016/09/BELA-PADILLA-0916.jpg"><img class="size-full wp-image-131633" src="http://bandera.inquirer.net/files/2016/09/BELA-PADILLA-0916.jpg" alt="BELA PADILLA" width="600" height="399"/></a><p class="wp-caption-text">BELA PADILLA</div>
</p><p>HINDI halatang kagagaling lang sa break-up ang aktres na si Bela Padilla. Wala kaming nakitang pagbabago sa kanya kahit na naghiwalay na sila ng kanyang producer-boyfriend na si Neil Arce
</p><p>Hindi naman siya malungkot nang makatsikahan namin sa set ng pelikulang &#8220;Luck At First Sight&#8221; ng Viva Films at N2 Productions mula sa direksyon ni Dan Villegas. Kasama niya rito si Jericho Rosales.
</p><p>Nakita namin si Neil sa set dahil isa nga siya sa producer kaya sinu-supersive niya ang takbo ng shooting. Kaya ang unang tanong sa aktres ay kung hindi ba siya naiilang sa sitwasyon nila ng ex-BF.
</p><p>“Hindi naman, kasi mature na kami. Nag-usap naman kami and actually, tinanong niya (Neil) ako, kung gusto ko na wala siya rito kasi nga baka nga magkailangan. Sabi ko, ‘Ako, wala sa akin.’ Siya rin naman, wala rin,” kuwento ng dalaga.
</p><p>Hindi naman daw bad break-up ang nangyari sa kanila, “Nag-usap kami nang maayos. Ang tagal-tagal naming nag-usap. Tapos, kumain pa kami. So, talagang okay pa,” kuwento ni Bela.
</p><p>At dahil looking good ang dalaga kaya tinanong kung naka-move on na siya dahil almost a month pa lang sila hiwalay ni Neil, “Nasa state ako ngayon na okey pa ako dahil siguro, ang daming trabaho, hindi ko pa siya naiisip.”
</p><p>Ang iniisip naman ng marami ay gimik lang ang paghihiwalay nila ni Neil, “Grabe naman sa gimik, gimik na lang tayo sa labas. Hindi ko po alam, eh. Ginagawa pa ba ng mga tao ‘yan ngayon?” balik-tanong nito.
</p><p>Sinagot namin siya ng oo, para magkaroon ng libreng publicity sa bagong projects nila, “Hindi ko po gustong pag-usapan ako,” katwiran ni Bela.
</p><p>Walang maibigay na dahilan si Bela kung bakit sila nag-break ng boyfriend, “Wala namang reason, eh. Siguro, nag-iba na lang kami ng direksyon. Baka ‘yung way of thinking namin, different.”
</p><p>Tanong namin kung mahal pa niya ang kanyang ex, “I always love Neil, especially as a friend,” sagot ng dalaga.
</p><p>Hindi ba nila napag-usapan ang kasal sa loob ng apat na taong relasyon nila, “Napag-usapan din naman, parang nu’ng una nga doon na papunta, saka feeling ko bilang babae, papasok ka sa isang relasyon na iyon naman talaga ‘yung end. Iyon ang ini-expect mo, hindi naman nakipag-boyfriend ka lang dahil bored ka,” pagtatapat ng dalaga.
</p><p>q q q
</p><p>Diretso ang sumunod na tanong namin kay Bela, sila na ba ni Zanjoe Marudo na kasama niya sa seryeng My Dear Heart? Balitang sweet daw sila lagi sa taping?
</p><p>“Hindi po, talaga, saan (kami sweet?) Talaga? Dumalaw po kayo sa set namin, parang barkada lang kami, nagsusuntukan nga po kami ng laro,” tumawang sabi ng dalaga.
</p><p>Kuwento namin na may nakakitang hinihintay siya ni Zanjoe sa isang TV guesting nito gayung wala naman ganap doon ang aktor.
</p><p>“Hindi po ako hinintay dahil hinihintay niya ako personally. ‘Yung make-up artist niya po, ihahatid niya pauwi, e, siya rin ang nag-make-up sa akin kasi magkalapit ang bahay nila. Kayo talaga,” sangga ng aktres.
</p><p>Posible bang magustuhan niya si Zanjoe? “Okay naman po siya ka-trabaho. Hindi ko po nakikita right now (maging sila).”
</p><p>Tinanong kung likeable ba si Zanjoe para sa kanya, “Grabe po mga tanong n’yo ha, grabe po siya (sabay titig sa amin). Bilang tao po, likeable naman siya, lahat naman ng tao sa set namin, likeable.”
</p><p>Wala pa sa plano ng dalaga na pumasok sa bagong relasyon, “Nakakaawa naman ‘yung tao kasi wala akong time na maibibigay, nagte-taping po ako ng (My Dear Heart) ng every MWF tapos shooting kami rito ng TTHS, tapos no’ng nakaraang buwan, nag-aaral ako pag Linggo, so ngayon ko pa lang makukuha ‘yung Sunday starting tomorrow (noong Linggo).
</p><p>“So parang gusto ko munang i-enjoy ‘yung Sundays ko by myself, muni-muni. Hindi para lumabas o gumimik. ‘Yung Sunday ko parang gusto ko lang manood ng TV, magpa-derma, ganu’n lang,” aniya.
</p><p>Samantala, sobrang pinupuri ni Bela si Echo dahil napaka-perfectionist daw nito sa trabaho maski sa pinakamaliit na bagay ay binubusisi. Kaya balik-tanong namin ay kung stress ba siya sa shooting nila?
</p><p>“Gusto ko ng taong perfectionist, naa-amaze ako. Kaya suwerte ako na si Echo talaga, pumayag. Kasi, wala kaming naisip na ibang taong gagawa kundi siya,” sabi ng aktres.
</p><p>Sabi ni Jericho ay mala-&#8220;Walang Forever&#8221; ang movie nila ni Bela dahil light drama lang ito, walang mabibigat na eksena.
</p>
</div>
 
<div id="pp_yml_a" class="pp_clearfix">
 
<style>.post li{list-style:square;margin-left:25px;}.ob_strip_container AR_1{width:97%!important;}iframe[id="ob_iframe"] .ob_strip_container AR_1{width:97%!important;}</style>
<div class="OUTBRAIN" data-src="http://bandera.inquirer.net/144122/bela-padilla-wala-po-kaming-relasyon-ni-zanjoe" data-widget-id="AR_1" data-ob-template="inquirernet"></div>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
 
</div>
 
<div id="pp_we_recommend" class="pp_clearfix">
<p><strong>Recent Stories:</strong></p>
<ul style="display: block;" id="sidebarTabs_commented">
<li><a href="http://bandera.inquirer.net/144118/ely-buendia-walang-awang-pinatay-sa-facebook-suspek-may-litrato-pang-ipinakalat">Ely Buendia walang awang &#8216;pinatay&#8217; sa Facebook; suspek may litrato pang ipinakalat</a></li>
<li><a href="http://bandera.inquirer.net/144114/memory-ni-boobay-unti-unti-nang-bumabalik-nakikinig-sa-mga-payo-ni-marian">Memory ni Boobay unti-unti nang bumabalik; nakikinig sa mga payo ni Marian</a></li>
<li><a href="http://bandera.inquirer.net/144097/dear-heart-mabenta-sa-mga-senior-citizen-dahil-kay-coney">‘My Dear Heart’ mabenta sa mga senior citizen dahil kay Coney</a></li>
<li><a href="http://bandera.inquirer.net/144104/lani-misalucha-nagkaproblema-sa-ovary-uterus">Lani Misalucha nagkaproblema sa ovary, uterus</a></li>
<li><a href="http://bandera.inquirer.net/144099/regine-sa-posibilidad-na-maging-beki-si-nate-ok-lang-hindi-naman-yan-isang-sakit">Regine sa posibilidad na maging beki si Nate: Ok lang, hindi naman &#8216;yan isang sakit!</a></li>
<li><a href="http://bandera.inquirer.net/144116/pagbubuntis-ni-solenn-naurong-uli-baka-sa-2018-pwede-na">Pagbubuntis ni Solenn naurong uli: Baka sa 2018 pwede na!</a></li>
<li><a href="http://bandera.inquirer.net/144108/veteran-actress-na-shock-sa-kadramahan-ni-female-star">Veteran actress na-shock sa kadramahan ni female star</a></li>
<li><a href="http://bandera.inquirer.net/144112/male-singer-minsan-nang-iniwan-ni-misis-dahil-sa-pambababae">Male singer minsan nang iniwan ni misis dahil sa pambababae</a></li>
<li><a href="http://bandera.inquirer.net/144122/bela-padilla-wala-po-kaming-relasyon-ni-zanjoe">Bela Padilla: Wala po kaming relasyon ni Zanjoe!</a></li>
<li><a href="http://bandera.inquirer.net/144110/kris-ayaw-pa-ring-layuan-ng-kamalasan-tigang-ang-lovelife-wala-pang-career">Kris ayaw pa ring layuan ng kamalasan, tigang ang lovelife, wala pang career</a></li>
<li><a href="http://bandera.inquirer.net/144120/jenine-desiderio-pinagbantaan-ang-lalaking-nanliligaw-kay-janella">Jenine Desiderio pinagbantaan ang lalaking nanliligaw kay Janella</a></li>
</ul>
</div>
 
<div id="pp_de">
<p><i>Complete stories on our <a href="http://www.inquirer.net/apps/">Digital Edition</a> newsstand for tablets, netbooks and mobile phones; 14-issue free trial. About to step out? Get breaking alerts on your mobile.phone. Text ON INQ BREAKING to 4467, for Globe, Smart and Sun subscribers in the Philippines.</i></p>
</div>
 
 
<div id="pp_tags">
<p><small>Tags:
<a href="http://bandera.inquirer.net/tag/bela-padilla">
bela padilla </a>
,
<a href="http://bandera.inquirer.net/tag/inquirer-bandera">
Inquirer Bandera </a>
,
<a href="http://bandera.inquirer.net/tag/zanjoe-marudo">
zanjoe marudo </a>
</p></small>
</div>
 
<div id="pp_disclaimeretc">
<p><strong>Disclaimer:</strong> The comments uploaded on this site do not necessarily represent or reflect the views of management and owner of Bandera. We reserve the right to exclude comments that we deem to be inconsistent with our editorial standards.</p>
</div>
 
<div id="pp_discuss">
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'inqbandera';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
</div>
 
<div id="pp_disclaimeretc">
<p><strong>Copyright © 2017,</strong> <a></a> <a href="http://bandera.inquirer.net/source/bandera-2" rel="tag">Bandera</a></p>
</div>
<div id="pp_disclaimeretc">
<p>To subscribe to the Philippine Daily Inquirer newspaper in the Philippines, call +63 2 896-6000 for Metro Manila and Metro Cebu or email your subscription request here. </p>
</div>
<div id="pp_disclaimeretc">
<p>Factual errors? Contact the Philippine Daily Inquirer's day desk. Believe this article violates journalistic ethics? Contact the Inquirer's Reader's Advocate. Or write The Readers' Advocate: c/o Philippine Daily Inquirer Chino Roces Avenue corner Yague and Mascardo Streets, Makati City, Metro Manila, Philippines Or fax nos. +63 2 8974793 to 94 </p>
</div>
<br/>
<br/>
 
</div>
</div>
 
</div>
</div>
<div id="bandera_sidebar">
<br style="clear:both;margin:0px">
<a href="http://bandera.inquirer.net/category/bet-ng-bandera"><div style="background:url('http://bandera.inquirer.net/files/2015/07/BET-NG-BANDERA.jpg') no-repeat;margin-top:5px; margin-bottom:5px; width:300px;height:70px;"></div></a>
<br style="clear:both;margin:0px">
<div id="todays_bandera">
<p>TODAY'S ISSUE OF BANDERA</p>
 
<div id="sidebarTabs">
<ul id="sidebarTabs_title">
<li><a href="#" class="selected" rel="sidebarTabs_1">Luzon</a></li>
<li><a href="#" rel="sidebarTabs_2">Visayas</a></li>
<li><a href="#" rel="sidebarTabs_3">Mindanao</a></li>
</ul>
<div id="sidebarTabs_body">
<ol style="display: block;" id="sidebarTabs_1">
<a href="http://philippinedailyinquirer.newspaperdirect.com/epaper/viewer.aspx" target="_blank" title="Inquirer Digital Edition">
<img width="261" height="300" src="http://bandera.inquirer.net/files/2017/02/bandera-15-261x300.jpg" class="attachment-medium wp-post-image" alt="bandera-1"/>
</a>
</ol>
<ol style="display: block;" id="sidebarTabs_2">
<img width="261" height="300" src="http://bandera.inquirer.net/files/2017/02/bandera-1vis5-261x300.jpg" class="attachment-medium wp-post-image" alt="bandera-1"/>
</ol>
<ol style="display: block;" id="sidebarTabs_3">
<img width="261" height="300" src="http://bandera.inquirer.net/files/2017/02/bandera-1min5-261x300.jpg" class="attachment-medium wp-post-image" alt="bandera-1"/>
</ol>
</div> 
<script type="text/javascript">
					var sidebarTabs=new ddtabcontent("sidebarTabs")
					sidebarTabs.setpersist(true)
					sidebarTabs.setselectedClassTarget("link")
					sidebarTabs.init()
					</script>
</div>
 
<div class="pp_clearfix"></div>
</div>
<div class="pp_clearfix"></div>
<iframe width="300" height="225" src="//www.youtube.com/embed/en2bGDcbnaE?rel=0" frameborder="0" allowfullscreen></iframe>
<div class="pp_clearfix"></div>
<div id="bandera_billboard">
<p>Advertisement</p>
 
 
<div id='div-gpt-ad-447281037690072557-2'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-447281037690072557-2'); });
	</script>
</div>
 
</div>
<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "396b2b0a-c476-4d38-aec6-8ec223a1f61b"})/*]]>*/</script></div>
<div class="pp_clearfix"></div>
<br style="clear:both;margin:0px">
<div id="lotto_allerts">
<a href="http://bandera.inquirer.net/category/lotto"><img src="http://bandera.inquirer.net/wp-content/themes/Bandera/images/lotto_alerts.jpg" border="0"/></a>
</div>
<br style="clear:both;margin:0px">
<div id="bandera_subscribe">
<a href="http://bandera.inquirer.net/bandera-text-alerts/"><img src="http://bandera.inquirer.net/wp-content/themes/Bandera/images/bandera_subscribe.jpg" border="0"/></a>
</div>
<br style="clear:both;margin:0px">
<div id="bandera_twitter">
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
				new TWTR.Widget({
				  version: 2,
				  type: 'profile',
				  rpp: 10,
				  interval: 6000,
				  width: 'auto',
				  height: 363,
				  theme: {
					shell: {
					  background: '#ddd',
					  color: '#000000'
					},
					tweets: {
					  background: '#ffffff',
					  color: '#000000',
					  links: '#138bcd'
					}
				  },
				  features: {
					scrollbar: true,
					loop: false,
					live: true,
					hashtags: false,
					timestamp: true,
					avatars: false,
					behavior: 'all'
				  }
				}).render().setUser('banderainquirer').start();
				</script>
</div>
<br style="clear:both;margin:0px">
<div id="bandera_fb">
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FInquirerBandera&amp;width=300&amp;height=558&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:558px;" allowTransparency="true"></iframe>
</div>
<br style="clear:both;margin:0px">
<script type="text/javascript" language="javascript" src="http://static.polldaddy.com/p/9655533.js"></script>
<div style="text-align:center;margin-top:5px;">
 
 
<div id='div-gpt-ad-447281037690072557-3'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-447281037690072557-3'); });
	</script>
</div>
 
</div>
<div data-crowdynews-widget="Inquirer_bandera"><script src="//widget.crowdynews.com/Inquirer_bandera.js" async="true"></script></div>
</div>
</div>
<div id="election_footerad_wrap">
<div id="election_masthead" class="pp_clearfix">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1605567560733750" data-ad-slot="5756747863"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="lb_right">
<img src="http://bandera.inquirer.net/wp-content/themes/Bandera/images/adv_lb.jpg"/>
</div>
</div>
</div>
<div id="footer_wrap">
 
<div id="footer">
 
 
 
 
 
<div class="clear"></div>
<div id="corona_footer">
<div id="inquirer_channels_footer">
<a class="footertitle">THE INQUIRER CHANNELS</a>
<ul>
<li><a href="http://newsinfo.inquirer.net/"> News</a></li>
<li><a href="http://sports.inquirer.net/">Sports</a></li>
<li><a href="http://showbizandstyle.inquirer.net/entertainment/">Entertainment</a></li>
<li><a href="http://lifestyle.inquirer.net/food/">Lifestyle</a></li>
<li><a href="http://technology.inquirer.net/">Technology</a></li>
<li><a href="http://business.inquirer.net/">Business</a></li>
</ul>
<ul>
<li><a href="http://opinion.inquirer.net/">Opinion</a></li>
<li><a href="http://globalnation.inquirer.net/">Global Nation</a></li>
 
</ul>
</div>
<div id="services_footer">
<a class="footertitle">SERVICES</a>
<ul>
<li><a href="http://www.inquirer.net/sitemap">Sitemap</a></li>
<li><a href="http://services.inquirer.net/mobile/">Mobile</a></li>
<li><a href="http://services.inquirer.net/rss">RSS</a></li>
 
<li><a href="http://misc.inquirer.net/adv/mobilenews/">Wireless</a></li>
<li><a href="http://www.inquirer.net/article-index/">Archive</a></li>
<li><a href="http://services.inquirer.net/corrections/">Corrections</a></li>
</ul>
<ul>
<li><a href="http://services.inquirer.net/syndication/">Syndication</a></li>
<li><a href="http://services.inquirer.net/contactus">Contact Us</a></li>
<li><a href="http://advertise.inquirer.net/">Advertise</a></li>
<li><a href="http://services.inquirer.net/syndication/">Buy Content</a></li>
<li><a href="http://services.inquirer.net/newsletter/newsletterreg.php?newemail">Newsletter</a></li>
</ul>
</div>
<div id="inquirer_company_footer">
<a class="footertitle">THE INQUIRER COMPANY</a>
<ul>
<li><a href="http://services.inquirer.net/contactus">About INQUIRER.net</a></li>
<li><a href="http://www.inquirer.com.ph/">About the Inquirer</a></li>
<li><a href="http://services.inquirer.net/user_agreement">User Agreement</a></li>
<li><a href="http://services.inquirer.net/link_policy">Link Policy</a></li>
<li><a href="http://services.inquirer.net/privacy_policy">Privacy Policy</a></li>
<li><a href="http://www.inquirer.net/article-index/">Article Index</a></li>
</ul>
</div>
<div id="footerSearch">
<div id="footersearchTop">
<div id="mediaPartners">
<span>PARTNERS</span>
<a href="http://www.libre.com.ph/"><img src="http://1-ps.googleusercontent.com/h/www.inquirer.net/videos/images/inquirer_homepage/49x24xlibre.gif.pagespeed.ic.EmjYyv-sxa.png" width="49" height="24"/></a>
<a href="http://www.hip.ph/"><img src="http://1-ps.googleusercontent.com/h/www.inquirer.net/videos/images/inquirer_homepage/55x24xhinge.gif.pagespeed.ic.zm_tCfTy-r.png" width="55" height="24"/></a>
<a href="http://www.bandera.ph/"><img src="http://1-ps.googleusercontent.com/h/www.inquirer.net/videos/images/inquirer_homepage/56x23xbandera.gif.pagespeed.ic.Vm_rzv1C1h.png" width="56" height="23"/></a>
<a href="http://www.cdn.ph/"><img src="http://1-ps.googleusercontent.com/h/www.inquirer.net/videos/images/inquirer_homepage/27x23xcdn.gif.pagespeed.ic.zO8ddUR5EX.png" width="27" height="23"/></a>
<div class="clearfix"></div>
</div>  
<div id="footerFollowus">
<span>FOLLOW US</span>
<a href="http://www.facebook.com/inquirerdotnet" id="footerFBbtn" href=""><img src="http://1-ps.googleusercontent.com/h/www.inquirer.net/videos/images/inquirer_homepage/24x23xfacebook.gif.pagespeed.ic.nncnzBog3T.png" width="24" height="23"/></a>
<a href="http://www.twitter.com/inquirerdotnet" id="footerTwitterbtn" href=""><img src="http://1-ps.googleusercontent.com/h/www.inquirer.net/videos/images/inquirer_homepage/24x23xtwitter.gif.pagespeed.ic.JbUmhVHz0l.png" width="24" height="23"/></a>
<a href="http://www.inquirer.net/fullfeed" id="footerRssbtn" href=""><img src="http://1-ps.googleusercontent.com/h/www.inquirer.net/videos/images/inquirer_homepage/24x23xrss.gif.pagespeed.ic.GuQ6yURM4b.png" width="24" height="23"/></a>
</div>
<div class="clearfix"></div>
</div> 
<a class="fontDefault">SEARCH WITH GOOGLE</a>
<form action="http://services.inquirer.net/search" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="partner-pub-1605567560733750:sv9uao60u5g"/>
<input type="hidden" name="cof" value="FORID:10"/>
<input type="hidden" name="ie" value="ISO-8859-1"/>
<input type="text" name="q" size="20" maxlength="65" id="inquirer_searchBot"/>
</div>
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>  
<div class="clearfix"></div>
</div>
<div class="clearfix"></div>
<div></div>
<div class="footerlogoframe">
<a id="footerCopy">© Copyright 1997-2013 INQUIRER.net | All Rights Reserved</a>
</div>
<div class="clear"></div>
</div>
</div>
<script type="text/javascript">
var _urq = _urq || [];
_urq.push(['initSite', '8683ca29-c366-476d-8ea7-09e1aa448732']);
(function() {
varur = document.createElement('script'); ur.type = 'text/javascript'; ur.async = true;
ur.src = ('https:' == document.location.protocol ? 'https://cdn.userreport.com/userreport.js' : 'http://cdn.userreport.com/userreport.js');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ur, s);
})();
</script>
<script type="text/javascript"> try{(function(){ var s = document.createElement("script"); s.defer = true; s.src = "//tag.crsspxl.com/s1.js?d=1620"; var s0 = document.getElementsByTagName('script')[0]; s0.parentNode.insertBefore(s, s0); })();}catch(e){} </script><script src="http://tags.crwdcntrl.net/c/3832/cc_af.js"></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-includes/js/comment-reply.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://bandera.inquirer.net/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/4711/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;category=;tags=bela+padilla;site=bandera?" width=1 height=1 border=0/>');
	document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/4711/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;category=;tags=Inquirer+Bandera;site=bandera?" width=1 height=1 border=0/>');
	document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/4711/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=zanjoe+marudo?" width=1 height=1 border=0/>');		
	</script>
</body>
</html>
